FlowHeater Demo Video
 
Der Daten Import / Export Spezialist
 
Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:
  • Seite:
  • 1

THEMA: Diese Version kann die Daten nicht verarbeiten

Diese Version kann die Daten nicht verarbeiten 6 Jahre 3 Monate her #1437

Hallo Herr Stark,

Habe vor ca. 10 Monaten die Lizenz FlowHaeter V3 Desingner+Batch erworben und arbeite damit erfolgreich. :)
Jetzt habe ich die Version 3.1.1 aktualisiert.
Beim laden der FHD-Dateien kam der Hinweis das die Datei mit einer alten Version erstellt wurde.
Habe die FHD-Dateien erneut gespeichert.

Aber bei der Ausführung mit der(alten vorhandenen) Batch -Datei kommt folgende Meldung in Dosfenster.

Diese FlowHaeter Definition wurde mit Version 3.1.1 erstellt und kann mit ihre aktuelle Version 2.5.0 nicht verarbeiten werden!

Wo ist das Problem. Was habe ich da noch übersehen? :(

Mit freundlichen Grüßen
Wolfgang Bengs

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Diese Version kann die Daten nicht verarbeiten 6 Jahre 3 Monate her #1438

Hallo,

habe den Fehler in der Batch -Datei gefunden.
V2 muss auf V3 geändert werden.

set FHBATCH="C:\Programme\FlowHeater V2\Bin\FHBatch.exe"

Bei Aktualisierung auf Version 3 wir ein neuer Ordner angelegt.

Habe diese Zeile in der Batch-Datei geändert und es läuft wieder :lol:

set FHBATCH="C:\Programme\FlowHeater V3\Bin\FHBatch.exe"

Mit freundlichen Grüßen
Wolfgang Bengs

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Seite:
  • 1

andere Sprachen

en

FlowHeater Home

de en

Impressum/Kontakt

Datenschutz

Copyright © 2009-2019 by FlowHeater GmbH.
Alle Rechte vorbehalten.

Follow us on

twitter  facebook

YouTube

 de en